
<!DOCTYPE html>
<html lang="en" class="no-js">
	<head>
		<meta charset="UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> 
		<meta name="viewport" content="width=device-width, initial-scale=1.0"> 
		<title>Aiutateci a Salvare i Bambini</title>
		<meta name="description" content="aiutateciasalvareibambini.org" />
		<meta name="keywords" content="" />
		<!--<link rel="shortcut icon" href="/../favicon.ico">-->
		
				<link rel="stylesheet" type="text/css" href="/templates/aiutateciasalvareibambini/css/stili_homepage.css" />
		
		<link rel="stylesheet" type="text/css" href="/templates/aiutateciasalvareibambini/css/stili_editor.css" />
		<link rel="stylesheet" type="text/css" href="/templates/aiutateciasalvareibambini/css/menu.css" />
		<link rel="stylesheet" type="text/css" href="/templates/aiutateciasalvareibambini/css/aasib-blog.css" />
		<link href='https://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Gochi+Hand|Handlee' rel='stylesheet' type='text/css'>
		<script src="/templates/aiutateciasalvareibambini/js/jquery.min.js"></script>
		<script src="/templates/aiutateciasalvareibambini/js/index.js"></script>
		<script src="https://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
	</head>
	<body>
	<base href="https://www.aasib.org/una-bella-pagina-della-nostra-storia.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="ennio" />
	<meta name="description" content="La nostra Associazione
è stata fondata nel 2001 con lo scopo di aiutare
la Clinica pediatrica R.D.K.B. di Mosca - centro
di eccellenza in tutta la Federazione russa
per la cura delle malattie oncologiche infantili" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>UNA BELLA PAGINA DELLA NOSTRA STORIA </title>
	<link href="https://www.aasib.org/component/search/?Itemid=286&amp;layout=blog&amp;catid=19&amp;id=731&amp;format=opensearch" rel="search" title="Vai AASIB.org | Aiutateci a Salvare i Bambini" type="application/opensearchdescription+xml" />
	<link href="/media/mod_vt_nivo_slider/css/nivo-slider.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_vt_nivo_slider/themes/default/default.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_creativesocialwidget/assets/css/main.css?version=1.0.2-pro" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_creativesocialwidget/assets/css/wrapper_templates.css?version=1.0.2-pro" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search93 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"338961a8db59b79cc81b5f838a41938f","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?cad769c7dd4543728df347d0e383e679" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?cad769c7dd4543728df347d0e383e679" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?cad769c7dd4543728df347d0e383e679" type="text/javascript"></script>
	<script src="/media/mod_vt_nivo_slider/js/jquery.nivo.slider.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?cad769c7dd4543728df347d0e383e679" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?cad769c7dd4543728df347d0e383e679" type="text/javascript"></script>
	<script src="/media/system/js/core.js?cad769c7dd4543728df347d0e383e679" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?cad769c7dd4543728df347d0e383e679" type="text/javascript"></script><![endif]-->
	<script src="/modules/mod_creativesocialwidget/assets/js/creativelib.js" type="text/javascript"></script>
	<script src="/modules/mod_creativesocialwidget/assets/js/creativelib-ui.js" type="text/javascript"></script>
	<script src="/modules/mod_creativesocialwidget/assets/js/creativesocialwidget.js?version=1.0.2-pro" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
 
	<div id="background">
		<div id="page">
			<div id="blocco1">
				<div id="logo">
				

<div class="custom"  >
	<p><a href="/index.php"><img src="/images/logo.jpg" alt="Aiutateci a Salvare i Bambini Onlus" border="0" /></a></p></div>

				</div>
				<div id="pre_right_logo">
					<ul class="nav menu mod-list">
<li class="item-291"><a href="/aiutiamo-da-19-anni.html" class="pre_right_logo_link">AIUTIAMO DA 20 ANNI </a></li></ul>

					<!--<a href="#" class="pre_right_logo_link">Aiutiamo da 19 anni</a>-->
				</div>				
				<div id="right_logo">
					<div class="right-head">
						<div id="social">
							 <div id="ssw_main_wrapper" class="creativesocialwidget_normal_view " style="width: 100%"><div class="creativesocialwidget_wrapper creativesocialwidget_wrapper_template_0 creativesocialwidget_wrapper_aligned_center creativesocialwidget_hover_zoom creativesocialwidget_wrapper_animate" style="padding: 0px 0px; "><div class="creativesocialwidget_item_wrapper" style="width: 25px;height: 25px; margin: 4px 4px;">
							<div class="creativesocialwidget_item" style="">
								<a href="http://vk.com/public82041859" title="Vkontakte" target="_blank">
									<img  src="/modules/mod_creativesocialwidget/assets/images/Vkontakte/icon-4-normal-64.png" />
								</a>
							</div>
						</div><div class="creativesocialwidget_item_wrapper" style="width: 25px;height: 25px; margin: 4px 4px;">
							<div class="creativesocialwidget_item" style="">
								<a href="http://telegram.me/AASIB" title="Telegram" target="_blank">
									<img  src="/modules/mod_creativesocialwidget/assets/images/Telegram/icon-4-normal-64.png" />
								</a>
							</div>
						</div><div class="creativesocialwidget_item_wrapper" style="width: 25px;height: 25px; margin: 4px 4px;">
							<div class="creativesocialwidget_item" style="">
								<a href="http://www.facebook.com/pages/AIUTATECI-A-SALVARE-I-BAMBINI-ONLUS/121112907924577" title="Facebook" target="_blank">
									<img  src="/modules/mod_creativesocialwidget/assets/images/Facebook/icon-4-normal-64.png" />
								</a>
							</div>
						</div><div class="creativesocialwidget_item_wrapper" style="width: 25px;height: 25px; margin: 4px 4px;">
							<div class="creativesocialwidget_item" style="">
								<a href="http://twitter.com/AASIB_ONG" title="Twitter" target="_blank">
									<img  src="/modules/mod_creativesocialwidget/assets/images/Twitter/icon-4-normal-64.png" />
								</a>
							</div>
						</div><div class="creativesocialwidget_item_wrapper" style="width: 25px;height: 25px; margin: 4px 4px;">
							<div class="creativesocialwidget_item" style="">
								<a href="http://www.linkedin.com/company/aiutateci-a-salvare-i-bambini-onlus" title="LinkedIn" target="_blank">
									<img  src="/modules/mod_creativesocialwidget/assets/images/LinkedIn/icon-4-normal-64.png" />
								</a>
							</div>
						</div></div></div><style>
.csw_powred_by_a {
	color: #0092DB;
	font-weight: bold;
	text-shadow: 1px 0px 0px rgba(0, 0, 0, 0.8);
	font-size: 11px;

	-webkit-transition:  all linear 0.2s;
	-moz-transition: all linear 0.2s;
	-o-transition: all linear 0.2s;
	transition: all linear 0.2s;
}
.csw_powred_by_a:hover {
	color: rgb(228, 6, 6);
	text-decoration: none;
}
</style>

						</div>
						<div id="search">
							<div class="search mod_search93">
	<form action="/" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword93" class="element-invisible"> </label> <input name="searchword" id="mod-search-searchword93" maxlength="200"  class="inputbox search-query input-medium" type="search" size="18" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="286" />
	</form>
</div>

						</div>
					</div>
				</div>
			</div>

			<div id="sezionerussia">
				

<div class="custom"  >
	<p style="text-align: right;"><a href="/russkiy.html"><img src="/images/russianflag.png" alt="russianflag" border="0" /></a></p></div>


<div class="custom"  >
	<p style="text-align: right;"><a href="/english.html"><img src="/images/engflag.png" alt="engflag" border="0" /></a></p></div>

			</div>

			<div id="slideshow">

											</div>
			<div id="menu">
				<nav id='cssmenu'>
				<div id="head-mobile"></div>
				<div class="button"></div>
					<ul class="nav menumainmenu mod-list" id="mainmenu">
<li class="item-111 deeper parent"><a href="/chi-siamo.html" >CHI SIAMO</a><ul class="nav-child unstyled small"><li class="item-256"><a href="/chi-siamo/chi-siamo.html" >Chi siamo</a></li><li class="item-112"><a href="/chi-siamo/statuto.html" >Statuto</a></li><li class="item-113"><a href="/chi-siamo/direttivo.html" >Direttivo</a></li><li class="item-114"><a href="/chi-siamo/bilancio.html" >Bilancio</a></li><li class="item-252"><a href="/chi-siamo/rapporto-attività.html" >Rapp. attività</a></li></ul></li><li class="item-115"><a href="/dove-operiamo.html" >DOVE OPERIAMO</a></li><li class="item-116"><a href="/progetti.html" class="linkclass">PROGETTI</a></li><li class="item-117 deeper parent"><a href="/bambini.html" >BAMBINI</a><ul class="nav-child unstyled small"><li class="item-224"><a href="/bambini/emergenze-bambini.html" >Emergenze</a></li><li class="item-211"><a href="/bambini/bambini-che-abbiamo-aiutato.html" >Aiutati</a></li></ul></li><li class="item-118"><a href="/contatti.html" >CONTATTI</a></li><li class="item-267"><a href="/5xmille.html" >5xMILLE</a></li></ul>

				</nav>
			</div>

			<div id="modulonews">
											</div>
			<div id="topcontenuti">
											</div>
			

			<div id="bloccocentrale">
				<div class="left-menu">
					
				</div>
				<div id="content">
					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	
		
			<div class="page-header">
	
			<!-- Visualizzazione categoria -->
							<div class="moduletabledivtitoli_article"><h3>
						<dl class="article-info muted">

		
			<dt class="article-info-term">
																</dt>

			
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2021-02-09T15:14:35+00:00" itemprop="datePublished">
					Pubblicato: 09 Febbraio 2021				</time>
			</dd>			
		
					
			
						</dl>
				</h3></div>
				
			
		   				<h2 itemprop="name" class="h2valignTop">
											UNA BELLA PAGINA DELLA NOSTRA STORIA 									</h2>
						
							</div>
					


	
		
								<div itemprop="articleBody">
		<p style="text-align: center;"><img src="/images/Vika_Volgograd.jpg" alt="" /></p>
<p style="text-align: center;"> </p>
<p style="text-align: justify;">Una grande gioia per i medici e per tutti noi sono le notizie che arrivano, molti anni dopo, dei bambini aiutati.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Gioia per saperli sani, che frequentano con profitto la scuola, che cantano, ballano, che amano lo sport e che vivono una vita normale. Viktor Т. - il papà di Viktorija, una delle due bambine gravemente ferite nell’attentato di Volgograd del dicembre del 2013, ha condiviso la sua gioia con i medici di Mosca.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Dopo Beslan questo fu uno dei più gravi attentati terroristici in Russia che coinvolse bambini. Per questo l'Associazione si è subito messa in contatto sia con la clinica RDKB che con le autorità di Volgograd iniziando una raccolta di fondi servirono nella fase acuta del ricovero e della guarigione.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Oggi vogliamo socializzare con tutti voi le belle notizie che arrivano da Volgograd, con le parole del papà di Vika.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">«La tragedia è arrivata nella mia famiglia il 30 dicembre 3013 alle 08: 23, quando si è verificato un attentato terroristico a Volgograd. In un filobus, in cui mia figlia stava viaggiando con la sua mamma e la nonna, un attentatore suicida si è fatto esplodere. La mamma e la nonna sono morte sul posto, Viktorija con gravi lesioni ed in condizioni gravissime è stata trasportata al pronto soccorso dell'ospedale cittadino e di lì, già il 1° gennaio un aereo sanitario l’ha trasportata a Mosca e ricoverata nel reparto di rianimazione e terapia intensiva della RDKB. 20 lunghi giorni in rianimazione, coma, dolore, disperazione. Ma ho sempre avuto fede e speranza, la fede e la speranza che mi sono stati dati dal personale medico e paramedico dell'ospedale.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Il primario della Rianimazione e terapia intensiva G.P. Brjusov è un medico con la M maiuscola. Un professionista, un uomo sensibile ed attento che ha seguito Viktorija personalmente in tutti quei giorni. Ha saputo trovare le parole per il papà, spiegare la gravità della condizione e ispirare speranza in un esito positivo.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Il Primario della Riabilitazione O.A. Lajsheva è una persona straordinaria che ama la sua professione e per questa si spende senza risparmio. Sensibile, attenta, premurosa sa come trovare il giusto approccio per ogni bambino, per ogni genitore. Mia figlia era ancora in coma ma già dai primi giorni è intervenuto per iniziare la riabilitazione, poi proseguita in Neurochirurgia. Per il pieno recupero di mia figlia siamo stati nella RDKB per tre anni.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Sono molto grato ai medici della RDKB: il primario della Rianimazione e terapia intensiva Gleb Pavlovich Brjusov, il primario della Riabilitazione Ol’ga Arlenovna Lajsheva, Il primario di Neurochirurgia Valentin Valterovich Palm, la neurologa Irina Vasochaevna Rasskazchikova ed il medico fisioterapista Nikolaeva per la loro dedizione non solo al caso di mia figlia ma di tutti i loro pazienti.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Hanno fatto un miracolo: sono riusciti a riportare alla vita Viktorija. Vika non solo è sopravvissuta: oggi è una bambina normale, completamente sana che vive una vita piena. Sta frequentando la 1 elementare, va in una palestra ed è appassionata di ginnastica ritmica, nuoto, canto. Possa il vostro nobile lavoro portarVi solo gioia e soddisfazione. Auguro a tutti i medici di Mosca successo in tutto, felicità, prosperità e lunghi anni di vita sana!»</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"> </p>
<!-- START: Modules Anywhere -->
<!-- BEGIN: Vinaora Nivo Slider >> http://vinaora.com/ -->
<div class="vt_nivo_slider">
	<div id="vtnivo198" class="slider-wrapper theme-default theme-default198 nivocontrol-bottomright nivo-bullets05 nivo-arrows10 captionposition-topleft captionrounded-all" style="height: auto; width: auto;">
		<div class="ribbon"></div>		<div id="vt_nivo_slider198" class="nivoSlider">
			<img src="/images/Vika_Volgograd/Vika_Volgograd1.jpg" alt="Vinaora Nivo Slider 3.x"/><img src="/images/Vika_Volgograd/Vika_Volgograd2.jpg" alt="Vinaora Nivo Slider 3.x"/><img src="/images/Vika_Volgograd/Vika_Volgograd3.jpg" alt="Vinaora Nivo Slider 3.x"/><img src="/images/Vika_Volgograd/Vika_Volgograd4.jpg" alt="Vinaora Nivo Slider 3.x"/><img src="/images/Vika_Volgograd/Vika_Volgograd5.jpg" alt="Vinaora Nivo Slider 3.x"/>
		</div>
		
	</div>
</div>
<script type="text/javascript">
	jQuery.noConflict();
	jQuery(window).load(function() {
		jQuery('#vt_nivo_slider198').nivoSlider({
			effect: 'fold', // Specify sets like: 'fold,fade,sliceDown'
			slices: 15, // For slice animations
			boxCols: 8, // For box animations
			boxRows: 4, // For box animations
			animSpeed: 500, // Slide transition speed
			pauseTime: 3000, // How long each slide will show
			startSlide: 4, // Set starting Slide (0 index)
			directionNav: true, // Next & Prev navigation
			controlNav: true, // 1,2,3... navigation
			controlNavThumbs: false, // Use thumbnails for Control Nav
			pauseOnHover: false, // Stop animation while hovering
			manualAdvance: true, // Force manual transitions
			prevText: 'Prev', // Prev directionNav text
			nextText: 'Next', // Next directionNav text
			randomStart: true, // Start on a random slide
			beforeChange: function(){}, // Triggers before a slide transition
			afterChange: function(){}, // Triggers after a slide transition
			slideshowEnd: function(){}, // Triggers after all slides have been shown
			lastSlide: function(){}, // Triggers when last slide is shown
			afterLoad: function(){} // Triggers when slider has loaded
		});
	});
</script>
<!-- END: Vinaora Nivo Slider >> http://vinaora.com/ -->
<!-- END: Modules Anywhere -->	</div>

	
						</div>
				</div>
			</div>

			<div id="aftercontent">
				<div class="after-content">
					
				</div>
			</div>


			<div id="footermenu">
				<div class="footer-menu">
					<ul class="nav menu mod-list">
<li class="item-124"><a href="/come-donare.html" >Come Donare</a></li><li class="item-270"><a href="/carta-dei-principi.html" >Carta dei Principi</a></li><li class="item-125"><a href="/diventa-socio.html" >Diventa Socio</a></li><li class="item-126"><a href="/rassegna-stampa.html" >Rassegna Stampa</a></li><li class="item-127"><a href="/iscriviti-alle-newsletter.html" >Iscriviti alle Newsletter</a></li><li class="item-223"><a href="/privacy-e-policy.html" >Privacy e Policy</a></li></ul>

				</div>
			</div>
			<div id="footer">
				<div class="footer-text">
					

<div class="customfooter-text"  >
	<p style="text-align: center;">Contatti: 3280210408 - aasib@aasib.org PEC aasib@emailcertificatapec.it<br /><br />© osiride | Aiutateci a Salvare i Bambini ODV | fairweb.it</p></div>
                                
				</div>
				<div style="position: relative;">
                  	<div style="position: absolute;right: 45px;"><div class="shinystat">


<div  style="text-align: right;" >


<!-- Inizio Codice Shinystat Pro -->
<script type="text/javascript" src="https://codicepro.shinystat.com/cgi-bin/getcod.cgi?USER=karenin&P=1"></script>
<noscript>
<a href="https://www.shinystat.com/" target="_top">
<img src="https://www.shinystat.com/cgi-bin/shinystat.cgi?USER=karenin&P=1" alt="Statistiche accessi" border="0"></a>
</noscript>
<!-- Fine Codice Shinystat Pro -->


</div>

</div>
</div>
                    <div style="position: absolute;left: 45px;"></div>
                </div>              
			</div>
		</div>
	</div>

	</body>
</html>
